<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Pro-Kremlin media have mobilised a common – and flawed – instrument. In literature on Ethics, it’s referred to as the “Golden Rationalisation(opens in a new tab)” – the notion that an unethical or criminal act is supposed to be less..." />

    <link rel="canonical" href="https://www.i-policy.org/2021/05/everybody-does-it.html" />




        <link rel="stylesheet" href="https://www.i-policy.org/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Information Policy' (Atom)" href="https://www.i-policy.org/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Information Policy' (RSS 1.0)" href="https://www.i-policy.org/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Information Policy' (RSS 2.0)" href="https://www.i-policy.org/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<!--- head google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83451e0be69e200d8341c7fef53ef');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Everybody Does It!" />
<meta property="og:site_name" content="Information Policy" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.i-policy.org/2021/05/everybody-does-it.html" />
<meta property="og:description" content="Pro-Kremlin media have mobilised a common – and flawed – instrument. In literature on Ethics, it’s referred to as the “Golden Rationalisation(opens in a new tab)” – the notion that an unethical or criminal act is supposed to be less..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Everybody Does It!">
<meta name="twitter:description" content="Pro-Kremlin media have mobilised a common – and flawed – instrument. In literature on Ethics, it’s referred to as the “Golden Rationalisation(opens in a new tab)” – the notion that an unethical or criminal act is supposed to be less...">



        <title>Everybody Does It! - Information Policy</title>
        <link rel="start" href="https://www.i-policy.org/" title="Home" />
        <link rel="prev" href="https://www.i-policy.org/2021/05/smarter-and-safer-cities-with-effective-cybersecurity-measures.html?no_prefetch=1" title="Smarter and safer cities with effective cybersecurity measures" />
        <link rel="next" href="https://www.i-policy.org/2021/05/groupm-partners-with-choreograph-to-expand-audience-origin-to-12-african-markets.html?no_prefetch=1" title="GroupM partners with Choreograph to expand Audience Origin to 12 African markets" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="Everybody Does It!" />
<meta property="og:site_name" content="Information Policy" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.i-policy.org/2021/05/everybody-does-it.html" />
<meta property="og:description" content="Pro-Kremlin media have mobilised a common – and flawed – instrument. In literature on Ethics, it’s referred to as the “Golden Rationalisation(opens in a new tab)” – the notion that an unethical or criminal act is supposed to be less..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" />
</head>



<body class="layout-three-column post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.i-policy.org/" accesskey="1">Information Policy</a></h1>
		<h2 id="banner-description">
			
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.i-policy.org/">Home</a></li>
			<li class="nav-list-item"><a href="https://www.i-policy.org/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/gromit5000">Profile</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://www.i-policy.org/atom.xml">Subscribe</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<!-- list_inlcude.tt  -->
<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><!-- Google Ads --> 
<script type="text/javascript"><!--
google_ad_client = "pub-2892039740494448";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_channel ="5792118566";
//--></script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- End Google Ads --> </li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="support" class="module-typelist module">
<h2 class="module-header">Support</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><!-- Start Support -->
<center>
<a href="http://www.e-belarus.org">
<img width="170" border="0" src="http://www.e-belarus.org/images/e-belarus_logo.jpg" alt="E-Belarus.ORG">
</img>
</a>
</center>
<!-- End Support --></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="contact_us" class="module-typelist module">
<h2 class="module-header">Contact us:</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><a href="mailto:infopolicy@gmail.com?Subject=InfoBlog">infopolicy@gmail.com</a></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="stats" class="module-typelist module">
<h2 class="module-header">Stats</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4806970; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="1f1c301b"; 
</script>

<script type="text/javascript" src="https://statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="counter for wordpress"
href="http://www.statcounter.com/wordpress.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/4806970/0/1f1c301b/1/"
alt="counter for wordpress" ></a></div></noscript>
<!-- End of StatCounter Code --></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.i-policy.org/2021/05/smarter-and-safer-cities-with-effective-cybersecurity-measures.html">&laquo; Smarter and safer cities with effective cybersecurity measures</a> |
	<a class="content-nav-main" href="https://www.i-policy.org/">Main</a>
	| <a class="content-nav-next" href="https://www.i-policy.org/2021/05/groupm-partners-with-choreograph-to-expand-audience-origin-to-12-african-markets.html">GroupM partners with Choreograph to expand Audience Origin to 12 African markets &raquo;</a>
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">2021.05.26</h2>


<div class="entry-category-belarus entry-author-mikhail_doroshevich entry-type-post entry" id="entry-6a00d83451e0be69e20278802c08ee200d">
   <div class="entry-inner">
			<h3 class="entry-header">Everybody Does It!</h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<div class="js-content">
<p>Pro-Kremlin media have mobilised a common – and flawed – instrument. In literature on Ethics, it’s referred to as the “<a href="https://ethicsalarms.com/rule-book/unethical-rationalizations-and-misconceptions/" target="_blank" rel="noopener"><em>Golden Rationalisation</em><span class="only_screen_readers">(opens in a new tab)</span></a>” – the notion that an unethical or criminal act is supposed to be less unethical or criminal if “everybody does it”. If others lie, steal, or cheat – why shouldn’t I be allowed to do it?
		</div>
					<a id="more"></a>
			<div class="entry-more">
				</p>
<p>On 23 May, a Belarusian fighter jet intercepted Ryanair flight FR4987 en route from Athens to Vilnius. The Minsk Air Control reported a bomb on board the aircraft and demanded the flight redirected to Minsk. As the plane landed, a dissident journalist wanted by the Belarusian authorities for “extremism” was detained. No bombs were found. In the afternoon 24 May, <a href="https://lenta.ru/news/2021/05/24/podrobnosti/" target="_blank" rel="noopener">Belarusian authorities claimed<span class="only_screen_readers">(opens in a new tab)</span></a> that the Palestinian terrorist organisation Hamas had organised the bomb threat, allegedly to force the EU to demand an Israeli cease-fire in Gaza. This came several days after a cease-fire had <a href="https://www.bbc.com/news/world-middle-east-57195537" target="_blank" rel="noopener">already been negotiated<span class="only_screen_readers">(opens in a new tab)</span></a>.</p>
<p>This incident drew virtually unanimous international condemnation. Michael O’Leary, CEO of Ireland-based Ryanair, describes the incident as “<a href="https://www.newstalk.com/news/oleary-forced-landing-in-belarus-was-state-sponsored-hijacking-1199561" target="_blank" rel="noopener">state-sponsored hijacking<span class="only_screen_readers">(opens in a new tab)</span></a>”. Irish foreign minister Simon Coveney calls it “<a href="https://www.irishtimes.com/news/world/europe/taoiseach-says-forced-landing-of-ryanair-flight-in-belarus-is-piracy-in-the-skies-1.4573345" target="_blank" rel="noopener">aviation-piracy that is state-sponsored<span class="only_screen_readers">(opens in a new tab)</span></a>”. Most of the passengers on board the aircraft were Lithuanians, and Lithuanian authorities are currently investigating the incident as an “<a href="https://www.reuters.com/world/europe/lithuania-launches-terrorism-investigation-into-plane-diversion-2021-05-23/" target="_blank" rel="noopener">act of terrorism<span class="only_screen_readers">(opens in a new tab)</span></a>”.</p>
<p>Pro-Kremlin media suggest that “everybody” forces down passenger liners with fighter jets. Russia’s Foreign Ministry spokesperson <a href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4742118" target="_blank" rel="noopener">Maria Zakharova<span class="only_screen_readers">(opens in a new tab)</span></a> asks the West not to apply “double standards” to Belarus, as <em>everybody does it</em>! Her boss, Foreign Minister <a href="https://www.mid.ru/ru/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4742118" target="_blank" rel="noopener">Sergey Lavrov<span class="only_screen_readers">(opens in a new tab)</span></a>, follows the same talking points: <em>everybody does it!</em>:</p>
<p><em>The most famous episode was in 2013, when Austria, after demands from the US, forced the airplane of the President of Bolivia to land, without giving any excuses. Less known is the incident in 2016, when an aircraft of the Belarusian airlines was forced to land in Kyiv, as Ukrainian Security Service was interested in an Armenian citizen on board the flight. He was “taken off the flight”, and the plane could depart. No apologies followed. </em></p>
<p>Here one must correct Mr Lavrov: The president of Ukraine <a href="https://www.kyivpost.com/ukraine-politics/ukrainian-president-apologizes-lukashenko-belavia-aircraft-incident.html" target="_blank" rel="noopener">actually apologised<span class="only_screen_readers">(opens in a new tab)</span></a> for the incident and offered financial compensation to the airline.</p>
<p>According to The <a href="https://www.washingtonpost.com/world/2021/05/24/belarus-flight-evo-morales-sndowden-russia/" target="_blank" rel="noopener">Washington Post<span class="only_screen_readers">(opens in a new tab)</span></a>, none of the examples cited by Ms Zakharova and others involved bomb scares or crackdowns on the political opposition.</p>
<p>State News Agency <a href="https://euvsdisinfo.eu/report/forcing-down-aircraft-is-common-practice-among-special-forces">RIA Novosti suggests</a> that hijacking civilian aircraft is usual practice for security services everywhere/globally. <em>Everybody does it!</em> The agency forgets to mention that in the Ryanair case, the passenger plane was intercepted by a MiG-29 fighter jet belonging to the Belarusian Airforce, armed with air-to-air missiles.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-130047" src="https://euvsdisinfo.eu/uploads/2021/05/4-3.png" alt="" srcset="https://euvsdisinfo.eu/uploads/2021/05/4-3.png 1600w, https://euvsdisinfo.eu/uploads/2021/05/4-3-1024x576.png 1024w" sizes="(max-width: 1600px) 100vw, 1600px" width="1600" height="900" /></p>
<p>Overall, the pro-Kremlin ecosystem has quickly adopted to the “<em>Everybody does it”</em> defence. The narrative is repeated in <a href="https://www.rt.com/russia/524678-belarus-outrage-morales-grounding/" target="_blank" rel="noopener">English<span class="only_screen_readers">(opens in a new tab)</span></a>, <a href="https://snanews.de/20210524/ryanair-flugumleitung-borrell-fordert-internationale-untersuchung--weissrussland-kommentiert-2220597.html" target="_blank" rel="noopener">German<span class="only_screen_readers">(opens in a new tab)</span></a>, <a href="https://mundo.sputniknews.com/20210524/bielorrusia-afirma-que-respeto-las-normas-internacionales-en-la-situacion-del-avion-de-ryanair-1112482391.html" target="_blank" rel="noopener">Spanish<span class="only_screen_readers">(opens in a new tab)</span></a>, <a href="https://arabic.rt.com/world/1234817-%D8%B2%D8%A7%D8%AE%D8%A7%D8%B1%D9%88%D9%81%D8%A7-%D8%AA%D8%B0%D9%83%D8%B1-%D8%A8%D8%A5%D8%B1%D8%BA%D8%A7%D9%85-%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A8%D9%88%D9%84%D9%8A%D9%81%D9%8A%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D9%87%D8%A8%D9%88%D8%B7-%D9%81%D9%8A-%D8%A7%D9%84%D9%86%D9%85%D8%B3%D8%A7/" target="_blank" rel="noopener">Arabic<span class="only_screen_readers">(opens in a new tab)</span></a>; we read the same lines in pro-Kremlin media of <a href="https://az.sputniknews.ru/world/20210524/427030216/Intsident-s-aviareysom-Ryanair-zakroyut-li-vozdushnoe-prostranstvo-Belarusi.html" target="_blank" rel="noopener">Azerbaijan<span class="only_screen_readers">(opens in a new tab)</span></a>, <a href="https://sputnik-georgia.ru/world_politics/20210524/251815512/Intsident-s-bortom-Ryanair-v-Minske-prokomentirovala-Mariya-Zakharova.html" target="_blank" rel="noopener">Georgia<span class="only_screen_readers">(opens in a new tab)</span></a>, <a href="https://asd.news/articles/belorussiya/prervannyy-polet/" target="_blank" rel="noopener">Ukraine<span class="only_screen_readers">(opens in a new tab)</span></a> and <a href="https://rs-lat.sputniknews.com/rusija/202105241125435145-kremlj-ocenu-o-incidentu-u-minsku-treba-da-daju-medjunarodni-vazduhoplovni-organi/" target="_blank" rel="noopener">Serbia<span class="only_screen_readers">(opens in a new tab)</span></a>. Everybody does the “<em>Everybody does it</em>”.</p>
<p>Kremlin-managed social media messaging is a little more diverse. RT editor-in-chief-Margarita Simonyan <a href="https://twitter.com/M_Simonyan/status/1396461624337354753?s=20" target="_blank" rel="noopener">praises Lukashenko’s decision to use fighter jets against civilian aircraft. <span class="only_screen_readers">(opens in a new tab)</span></a>Similar praise is relayed in Telegram channels sympathetic (and quite likely linked) to <a href="https://t.me/Nashazemla/8927" target="_blank" rel="noopener">Belarusian authorities<span class="only_screen_readers">(opens in a new tab)</span></a>.</p>
<h2><strong>What else does everybody do?</strong></h2>
<p>Sadly, this is not the first instance when the “<em>Everybody does it</em>!” defence is invoked. The EUvsDisinfo database on disinformation contains a number of examples illustrating this line of conduct. According to the distorted logic of pro-Kremlin, it was OK to illegally <a href="https://euvsdisinfo.eu/report/it-became-possible-for-crimea-to-return-to-russia-when-the-west-recognised-kosovo">annex Crimea</a>, because the West recognised Kosovo. <a href="https://euvsdisinfo.eu/report/repression-of-the-yellow-vests-in-france-way-more-violent-than-demonstrations-in-russia">Russian violence against street protests is OK</a> because there have been isolated instances of violence in street protests in Europe. <a href="https://euvsdisinfo.eu/report/all-countries-use-doping">Russian doping is OK</a> because all countries use doping…</p>
<p>Justifying theft, violence, or drugs with the argument that “<em>everybody does it</em>” is no defence. The annexation of Crimea is a widely recognized violation of international law; the Russian police’ hard-handed crackdown on demonstrations in January 2021 was a violation of Russian law, and doping is simply cheating, which is punishable by international sports authorities. Whether or not others have violated the same laws is irrelevant.</p>
</div>

Source:
<a href="https://euvsdisinfo.eu/everybody-does-it/">
https://euvsdisinfo.eu/everybody-does-it/</a>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 01:33 PM in <a href="https://www.i-policy.org/belarus/">Belarus</a> </span> <span class="separator">|</span> <a class="permalink" href="https://www.i-policy.org/2021/05/everybody-does-it.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='https://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d83451e0be69e20278802c08ee200d'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='https://static.typepad.com/.shared/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.i-policy.org/2021/05/everybody-does-it.html&text=Everybody Does It!&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone"></span> <span class="separator">|</span> <span class="entry-footer-links-pinterest">
     <script type="text/javascript">
     function callPin(permalink) {
         var query = window.location.search.substring(1);
         var url = document.URL;
         url = url.replace( /#/, "" );
         if ( permalink == url ) {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         } else if ( query != "pintix=1" ) {
             window.location=permalink+"?pintix=1";
         } else {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         }
     }
     </script>

     <a rel="nofollow" href="#" onclick="callPin('https://www.i-policy.org/2021/05/everybody-does-it.html');"><img alt="Pin It!" style='border: none;' src="https://static.typepad.com/.shared//images/pinit-1.png"/></a>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="https://www.i-policy.org/2021/05/everybody-does-it.html" layout="button_count" show_faces="false"></fb:like>
     
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=https%3A%2F%2Fwww.i-policy.org%2F2021%2F05%2Feverybody-does-it.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=https%3A%2F%2Fwww.i-policy.org%2F2021%2F05%2Feverybody-does-it.html&title=Everybody%20Does%20It!', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span>
	</p>


	</div>
   </div>
</div>






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<!-- list_inlcude.tt  -->
<div id="site_search" class="module-typelist module">
<h2 class="module-header">Site search</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><!-- SiteSearch Google -->
<FORM action="https://www.google.com/search" id=searchForm method=get>
<INPUT id=search name=as_q size=18>
<INPUT name=num type=hidden value=50>
<INPUT name=hl type=hidden value=en>
<INPUT name=ie type=hidden value=UTF-8>
<INPUT name=oe type=hidden value=UTF-8>
<INPUT name=newwindow type=hidden value=0>
<INPUT name=btnG type=hidden value=Google+Search>
<INPUT name=as_ft type=hidden value=i>
<INPUT name=as_qdr type=hidden value=all>
<INPUT name=as_occt type=hidden value=any>
<INPUT name=as_dt type=hidden value=i>
<INPUT name=as_sitesearch type=hidden value=www.i-policy.org>
<INPUT name=safe type=hidden value=images>
<INPUT id=searchButton type=submit value=Search> 
</P></FORM>
<!-- SiteSearch Google -->
</li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-syndicate module">
	<div class="module-content">
	<a href="https://www.i-policy.org/atom.xml"><i class="fas fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- list_inlcude.tt  -->
<div id="subscribe_our_list" class="module-typelist module">
<h2 class="module-header">Subscribe Our List:</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><form Method="POST" action="https://www.feedblitz.com/feedblitz.exe?AddNewUserDirect">
Enter your Email<br><input name="EMAIL" maxlength="255" type="text" width="30" value=""><br>
<input name="FEEDID" type="hidden" value="1246">
<input type="submit" value="Subscribe me!">
<br>Powered by <a href="https://www.feedblitz.com">FeedBlitz</a></form></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-categories module">
	<h2 class="module-header"><a href="https://www.i-policy.org/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.i-policy.org/belarus/">Belarus <span class="category-count">(33)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/content/">Content <span class="category-count">(2675)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/cybercrime/">Cybercrime <span class="category-count">(495)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/eactivism/">E-Activism <span class="category-count">(3446)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/e-commerce/">E-commerce <span class="category-count">(79)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/economy/">E-conomy <span class="category-count">(635)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/e-strategiespolicy/">E-Strategies/Policy <span class="category-count">(1996)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/educationelearning/">Education/ E-Learning <span class="category-count">(371)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/governance-1/">Governance <span class="category-count">(85)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/governance/">Governance / E-Government <span class="category-count">(2436)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/infrastructure/">Infrastructure <span class="category-count">(1999)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/legal/">Legal  <span class="category-count">(802)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/media/">Media <span class="category-count">(828)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/mobile_and_wireless/">Mobile and Wireless <span class="category-count">(1157)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/netbiz/">Netbiz  <span class="category-count">(1585)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/open_source/">Open Source / Open Data <span class="category-count">(615)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/privacysecurity/">Privacy/Security  <span class="category-count">(1666)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/smart-city/">Smart City <span class="category-count">(465)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/social-media/">Social Media <span class="category-count">(1219)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/technologyrd/">Technology/R&D  <span class="category-count">(399)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/telecenterstelecottages/">Telecenters/Telecottages <span class="category-count">(246)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/webtech/">Web/Tech <span class="category-count">(1)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.i-policy.org/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.i-policy.org/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/05/index.html">May 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/04/index.html">April 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/03/index.html">March 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/02/index.html">February 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/01/index.html">January 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2020/12/index.html">December 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2020/11/index.html">November 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2020/10/index.html">October 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2020/09/index.html">September 2020</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2020/08/index.html">August 2020</a></li>
									</ul>
									<p class="module-more"><a href="https://www.i-policy.org/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://www.i-policy.org/">Information Policy</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=57688&amp;user_id=129783&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
