<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" id="typepad-standard" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
        <!-- head-common-individual -->
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="generator" content="http://www.typepad.com/" />
        
        <meta name="description" content="Kazakhstani journalists, human rights defenders, and civil activists have launched a campaign to collect signatures under an appeal to the president and parliament of the country, in which they call to abandon the adoption of amendments to the legislation that..." />

    <link rel="canonical" href="https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html" />




        <link rel="stylesheet" href="https://www.i-policy.org/styles.css?v=6" type="text/css" media="screen" />
        <link rel="stylesheet" href="https://static.typepad.com/.shared/themes/common/print.css" type="text/css" media="print" />


<link rel="stylesheet" href="https://static.typepad.com/.shared/css/featherlight-gallery.css">

        <link rel="alternate" type="application/atom+xml" title="Posts on 'Information Policy' (Atom)" href="https://www.i-policy.org/atom.xml" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Information Policy' (RSS 1.0)" href="https://www.i-policy.org/index.rdf" />
        <link rel="alternate" type="application/rss+xml" title="Posts on 'Information Policy' (RSS 2.0)" href="https://www.i-policy.org/rss.xml" />
        <script type="text/javascript">
                var TPApp = {};
                TPApp.app_uri = "https://www.typepad.com/";
        </script>
        <script type="text/javascript" src="https://static.typepad.com/.shared/js/yui/yahoo-dom-event.js,/js/app/thumbnail-gallery-min.js,/js/app/flyouts-min.js"></script>

<!--- head google analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-225723-36', 'auto', {'name': 'Typepad'}, {'allowLinker': true} );  // Separate tracker for Typepad.
ga('Typepad.require', 'linker');
ga('Typepad.linker:autoLink', ['none']);
ga('Typepad.set', 'dimension1', '6a00d83451e0be69e200d8341c7fef53ef');
ga('Typepad.set', 'dimension2', 'Individual');
ga('Typepad.send', 'pageview');
</script>



<meta property="og:title" content="Kazakhstan: citizens oppose blocking social networks and messengers " />
<meta property="og:site_name" content="Information Policy" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html" />
<meta property="og:description" content="Kazakhstani journalists, human rights defenders, and civil activists have launched a campaign to collect signatures under an appeal to the president and parliament of the country, in which they call to abandon the adoption of amendments to the legislation that..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Kazakhstan: citizens oppose blocking social networks and messengers ">
<meta name="twitter:description" content="Kazakhstani journalists, human rights defenders, and civil activists have launched a campaign to collect signatures under an appeal to the president and parliament of the country, in which they call to abandon the adoption of amendments to the legislation that...">



        <title>Kazakhstan: citizens oppose blocking social networks and messengers  - Information Policy</title>
        <link rel="start" href="https://www.i-policy.org/" title="Home" />
        <link rel="prev" href="https://www.i-policy.org/2021/09/london-publishes-guidelines-for-ethical-use-of-smart-city-tech.html?no_prefetch=1" title="London publishes guidelines for ethical use of smart city tech" />

    <script src="//code.jquery.com/jquery-1.11.2.min.js"></script>
<meta property="og:title" content="Kazakhstan: citizens oppose blocking social networks and messengers " />
<meta property="og:site_name" content="Information Policy" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html" />
<meta property="og:description" content="Kazakhstani journalists, human rights defenders, and civil activists have launched a campaign to collect signatures under an appeal to the president and parliament of the country, in which they call to abandon the adoption of amendments to the legislation that..." />
<meta property="fb:admins" content="" />
<meta property="fb:app_id" content="55753818692" />
</head>



<body class="layout-three-column post">
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init( { apiKey: 'a279adbe87e2b3c505e777af99a5260d', xfbml: true, version: 'v2.8' } );
};
( function() {
    var e = document.createElement( 'script' ); e.async = true;
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    document.getElementById( 'fb-root' ).appendChild( e );
} )();
</script>

	
	<div id="container">
		<div id="container-inner" class="pkg">
			


<a id="home"></a>
   

<!-- banner -->
<div id="banner">
	<div id="banner-inner" class="pkg">
		
		<h1 id="banner-header"><a href="https://www.i-policy.org/" accesskey="1">Information Policy</a></h1>
		<h2 id="banner-description">
			
		</h2>
	</div>
</div>


<div id="nav">
	<div id="nav-inner">
		<ul class="nav-list pkg">
			<li class="nav-list-item"><a href="https://www.i-policy.org/">Home</a></li>
			<li class="nav-list-item"><a href="https://www.i-policy.org/archives.html">Archives</a></li>
			<li class="nav-list-item"><a href="http://profile.typepad.com/gromit5000">Profile</a></li>
			<li class="last-nav-list-item nav-list-item"><a href="https://www.i-policy.org/atom.xml">Subscribe</a></li>
		</ul>
	</div>
</div>




			<div id="pagebody">
				<div id="pagebody-inner" class="pkg">
					<div id="alpha">
						<div id="alpha-inner" class="pkg">
							
<!-- sidebar1 -->


<!-- list_inlcude.tt  -->
<div id="google_ads" class="module-typelist module">
<h2 class="module-header">Google Ads</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><!-- Google Ads --> 
<script type="text/javascript"><!--
google_ad_client = "pub-2892039740494448";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_channel ="5792118566";
//--></script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<!-- End Google Ads --> </li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="support" class="module-typelist module">
<h2 class="module-header">Support</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><!-- Start Support -->
<center>
<a href="http://www.e-belarus.org">
<img width="170" border="0" src="http://www.e-belarus.org/images/e-belarus_logo.jpg" alt="E-Belarus.ORG">
</img>
</a>
</center>
<!-- End Support --></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="contact_us" class="module-typelist module">
<h2 class="module-header">Contact us:</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><a href="mailto:infopolicy@gmail.com?Subject=InfoBlog">infopolicy@gmail.com</a></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<!-- list_inlcude.tt  -->
<div id="stats" class="module-typelist module">
<h2 class="module-header">Stats</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><a href="" ></a><br /><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4806970; 
var sc_invisible=1; 
var sc_partition=54; 
var sc_click_stat=1; 
var sc_security="1f1c301b"; 
</script>

<script type="text/javascript" src="https://statcounter.com/counter/counter.js"></script><noscript><div
class="statcounter"><a title="counter for wordpress"
href="http://www.statcounter.com/wordpress.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/4806970/0/1f1c301b/1/"
alt="counter for wordpress" ></a></div></noscript>
<!-- End of StatCounter Code --></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->






						</div>
					</div>
					<div id="beta">
						<div id="beta-inner" class="pkg">
							<!-- the plain version removes the extra jquery -->
<!-- content nav -->
<p class="content-nav">
	<a class="content-nav-prev" href="https://www.i-policy.org/2021/09/london-publishes-guidelines-for-ethical-use-of-smart-city-tech.html">&laquo; London publishes guidelines for ethical use of smart city tech</a> |
	<a class="content-nav-main" href="https://www.i-policy.org/">Main</a>
	
</p>
<script type="text/javascript">
   $(function(){
       var query = window.location.search.substring(1);
       if( query == "pintix=1" ) {
          var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
       }
   });
</script>
<!-- entry -->

	<h2 class="date-header">2021.10.04</h2>


<div class="entry-category-eactivism entry-category-privacysecurity_ entry-category-social_media entry-author-mikhail_doroshevich entry-type-post entry" id="entry-6a00d83451e0be69e2026bdef61601200c">
   <div class="entry-inner">
			<h3 class="entry-header">Kazakhstan: citizens oppose blocking social networks and messengers </h3>
	



	<div class="entry-content">
		<div class="entry-body">
			<p><strong>Kazakhstani journalists, human rights defenders, and civil activists have launched a campaign to collect signatures under an appeal to the president and parliament of the country, in which they call to abandon the adoption of amendments to the legislation that would limit the work of foreign Internet resources, social networks, and messengers.
		</div>
					<a id="more"></a>
			<div class="entry-more">
				</strong></p>
<p>The text of the appeal was published on the Avaaz community petition website. The petition has already been signed by over 9 thousand citizens.</p>
<p>In September, the Kazakh parliament approved the draft law On Amendments and Additions to Certain Legislative Acts on the Protection of the Rights of the Child, which contains mechanisms to block the operation of foreign Internet platforms, social networks, and instant messengers on the territory of the country.</p>
<p>For example, the bill proposes to oblige foreign Internet companies to register in Kazakhstan, open an official representative office in the country headed by citizens of Kazakhstan, and store the data of local users on servers located inside the country, and not abroad. If companies refuse to comply with these requirements, then their operations will be blocked. Kazakhstani Internet users rightly fear that the authorities will have official and legal leverage to block Facebook, Instagram, Telegram, WhatsApp, and other social networks and messengers.</p>
<p>“We consider the proposed norms repressive and aimed not at regulating, but controlling the Internet, that is, in fact, at introducing censorship in the country, which is directly prohibited by the Constitution and international human rights standards,” the petition says. – There is a very real risk that large Internet platforms such as Google, Mozilla, or social networks such as Facebook, with its WhatsApp messenger and the social network Instagram, as well as messengers such as Telegram, will refuse to register their offices in Kazakhstan on the proposed conditions, thereby depriving Kazakhstanis of the free Internet ”.</p>
<p>The authors of the appeal do not believe the developers of these amendments, who explain the proposed innovations as caring for children and combating cyberbullying.</p>
<p>“We are convinced that the tactics of carrying out amendments under the pretext of protecting the rights of the child is manipulation. The adoption of these amendments will cause great international damage to the country’s reputation and roll Kazakhstan back in socio-political development. This also contradicts the obligations of the Republic of Kazakhstan in the field of human rights, part of which are digital rights, namely the right to access and disseminate information, including the right of children to receive and disseminate information; the right to privacy; the right to freedom of association on the Internet; and other human rights. Any restrictions imposed by the state on human rights, even for permissible reasons, such as the fight against cyberbullying, should not deprive a person of his rights, ”the authors of the petition emphasize.</p>
<p>In this regard, they ask the president and parliament of the country to refuse to accept these amendments and, when developing any similar initiatives, continue to accompany them with a discussion with the country’s IT community, human rights and civil society, interest groups, such as, in this case, the children themselves and teenagers, taking into account their best interests, as well as the principle of the evolving capacities of children, to exclude censorship and limit digital human rights.</p>
<p>Recall, as ACCA has already reported, in the study of Internet freedom in the countries of the world, conducted by the international human rights organization Freedom House, Kazakhstan was recognized as a country with a restricted Internet.</p>

Source:
<a href="https://acca.media/en/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers/">https://acca.media/en/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers/</a>
			</div>
		

                        <!-- SIGNATURE -->
                        

		
	</div>

	<div class="entry-footer">
			<p class="entry-footer-info">
				<span class="post-footers">Posted at 12:52 PM in <a href="https://www.i-policy.org/eactivism/">E-Activism</a>, <a href="https://www.i-policy.org/privacysecurity/">Privacy/Security </a>, <a href="https://www.i-policy.org/social-media/">Social Media</a> </span> <span class="separator">|</span> <a class="permalink" href="https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html">Permalink</a>
			</p>
		
		<!-- technorati tags -->


		<!-- post footer links -->
	<p class="entry-footer-share entry-footer-share-buttons">
		<span class="entry-footer-links-reblog"><a href="#" class="share-link share-link-reblog" title="Grab this post for your own blog" onclick="b=document.body; TYPEPAD___bookmarklet_domain='https://www.typepad.com/'; TYPEPAD___reblog_entryxid='6a00d83451e0be69e2026bdef61601200c'; TYPEPAD___is_reblog = 1; if (b &amp;&amp; !document.xmlVersion) { void ( z=document.createElement('script')); void(z.type='text/javascript'); void(z.src='https://static.typepad.com/.shared/js/qp/loader-combined-min.js'); void(b.appendChild(z));}else{}">Reblog
 (0)
</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-twitter">
     

     <iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html&text=Kazakhstan: citizens oppose blo...&count=horizontal" style="width:55px; height:20px;"></iframe>

</span> <span class="separator">|</span> <span class="entry-footer-links-plusone"></span> <span class="separator">|</span> <span class="entry-footer-links-pinterest">
     <script type="text/javascript">
     function callPin(permalink) {
         var query = window.location.search.substring(1);
         var url = document.URL;
         url = url.replace( /#/, "" );
         if ( permalink == url ) {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         } else if ( query != "pintix=1" ) {
             window.location=permalink+"?pintix=1";
         } else {
             var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://static.typepad.com/.shared//js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);
         }
     }
     </script>

     <a rel="nofollow" href="#" onclick="callPin('https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html');"><img alt="Pin It!" style='border: none;' src="https://static.typepad.com/.shared//images/pinit-1.png"/></a>

</span> <span class="separator">|</span> <span class="entry-footer-links-facebook_like">
     
     <fb:like href="https://www.i-policy.org/2021/10/kazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html" layout="button_count" show_faces="false"></fb:like>
     
</span> <span class="separator">|</span> <span class="entry-footer-links-digg"><a href="http://digg.com/submit?url=https%3A%2F%2Fwww.i-policy.org%2F2021%2F10%2Fkazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html&amp;phase=2" class="share-link share-link-digg">Digg This</a>
</span> <span class="separator">|</span> <span class="entry-footer-links-delicious"><a href="http://del.icio.us/post" class="share-link share-link-delicious" onclick="window.open('http://del.icio.us/post?v=4&partner=typepad&noui&jump=close&url=https%3A%2F%2Fwww.i-policy.org%2F2021%2F10%2Fkazakhstan-citizens-oppose-blocking-social-networks-and-messengers-.html&title=Kazakhstan%3A%20citizens%20oppose%20blocking%20social%20networks%20and%20messengers%20', 'delicious', 'toolbar=no,width=700,height=400'); return false;">Save to del.icio.us</a>
</span>
	</p>


	</div>
   </div>
</div>






						</div>
					</div>
					<div id="gamma">
						<div id="gamma-inner" class="pkg">
							
<!-- sidebar2 -->


<!-- list_inlcude.tt  -->
<div id="site_search" class="module-typelist module">
<h2 class="module-header">Site search</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><!-- SiteSearch Google -->
<FORM action="https://www.google.com/search" id=searchForm method=get>
<INPUT id=search name=as_q size=18>
<INPUT name=num type=hidden value=50>
<INPUT name=hl type=hidden value=en>
<INPUT name=ie type=hidden value=UTF-8>
<INPUT name=oe type=hidden value=UTF-8>
<INPUT name=newwindow type=hidden value=0>
<INPUT name=btnG type=hidden value=Google+Search>
<INPUT name=as_ft type=hidden value=i>
<INPUT name=as_qdr type=hidden value=all>
<INPUT name=as_occt type=hidden value=any>
<INPUT name=as_dt type=hidden value=i>
<INPUT name=as_sitesearch type=hidden value=www.i-policy.org>
<INPUT name=safe type=hidden value=images>
<INPUT id=searchButton type=submit value=Search> 
</P></FORM>
<!-- SiteSearch Google -->
</li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-syndicate module">
	<div class="module-content">
	<a href="https://www.i-policy.org/atom.xml"><i class="fas fa-rss"></i> Subscribe to this blog's feed</a>
	</div>
</div>
<!-- list_inlcude.tt  -->
<div id="subscribe_our_list" class="module-typelist module">
<h2 class="module-header">Subscribe Our List:</h2>
	<div class="module-content">
		<ul class="module-list">
							<li class="module-list-item"><br /><form Method="POST" action="https://www.feedblitz.com/feedblitz.exe?AddNewUserDirect">
Enter your Email<br><input name="EMAIL" maxlength="255" type="text" width="30" value=""><br>
<input name="FEEDID" type="hidden" value="1246">
<input type="submit" value="Subscribe me!">
<br>Powered by <a href="https://www.feedblitz.com">FeedBlitz</a></form></li>
			
		</ul><!-- last /ul -->
	</div>
</div>
<!-- end list_include.tt -->

<div class="module-categories module">
	<h2 class="module-header"><a href="https://www.i-policy.org/archives.html">Categories</a></h2>
	<div class="module-content">
                   <ul class="module-list">


                        <li class="module-list-item"><a href="https://www.i-policy.org/belarus/">Belarus <span class="category-count">(34)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/content/">Content <span class="category-count">(2677)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/cybercrime/">Cybercrime <span class="category-count">(495)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/eactivism/">E-Activism <span class="category-count">(3457)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/e-commerce/">E-commerce <span class="category-count">(79)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/economy/">E-conomy <span class="category-count">(636)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/e-strategiespolicy/">E-Strategies/Policy <span class="category-count">(2004)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/educationelearning/">Education/ E-Learning <span class="category-count">(373)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/fact-checking/">Fact-checking <span class="category-count">(2)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/governance-1/">Governance <span class="category-count">(85)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/governance/">Governance / E-Government <span class="category-count">(2436)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/infrastructure/">Infrastructure <span class="category-count">(2000)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/legal/">Legal  <span class="category-count">(802)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/media/">Media <span class="category-count">(829)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/mobile_and_wireless/">Mobile and Wireless <span class="category-count">(1160)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/netbiz/">Netbiz  <span class="category-count">(1586)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/open_source/">Open Source / Open Data <span class="category-count">(616)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/privacysecurity/">Privacy/Security  <span class="category-count">(1677)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/smart-city/">Smart City <span class="category-count">(513)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/social-media/">Social Media <span class="category-count">(1220)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/technologyrd/">Technology/R&D  <span class="category-count">(399)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/telecenterstelecottages/">Telecenters/Telecottages <span class="category-count">(246)</span></a></li>



                        <li class="module-list-item"><a href="https://www.i-policy.org/webtech/">Web/Tech <span class="category-count">(1)</span></a></li>
</span>
		</ul>

<a style="font-size:85%;display:none;" class="cat-more" href="https://www.i-policy.org/archives.html">See More</a>
	</div>
</div>
	<div class="module-archives module">
		<h2 class="module-header"><a href="https://www.i-policy.org/archives.html">Archives</a></h2>
		<div class="module-content">
												<ul class="module-list">
				
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/10/index.html">October 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/09/index.html">September 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/08/index.html">August 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/07/index.html">July 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/06/index.html">June 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/05/index.html">May 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/04/index.html">April 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/03/index.html">March 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/02/index.html">February 2021</a></li>
				
							
				<li class="module-list-item"><a href="https://www.i-policy.org/2021/01/index.html">January 2021</a></li>
									</ul>
									<p class="module-more"><a href="https://www.i-policy.org/archives.html">More...</a></p>
				
				
			
		</div>
	</div>






						</div>
					</div>
				</div>
			</div>
			


<!-- container-footer -->
<div id="footer">
<div class="row well"><div class="col-md-12">
	<div id="footer-inner">
		<ul class="footer-list pkg list-inline" >
			<li class="footer-list-item"><a href="https://www.i-policy.org/">Information Policy</a></li>
			<li class="last-footer-list-item footer-list-item"><a href="http://www.typepad.com/">Powered by Typepad</a></li>
		</ul>
	</div>
</div></div>
</div>

		</div>
	</div>
	







<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="https://www.typepad.com/t/stats?blog_id=57688&amp;user_id=129783&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>




<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
</body>
</html>

<!-- ph=1 -->
